<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nondoc.com/xmlrpc.php" />
    <meta property="og:image" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" /><meta name="author" content="Eric Pennell">
<link rel="icon" type="image/png" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/NonDoc-Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOC_ComingSoon_Logo1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOC_ComingSoon_Logo1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOC_ComingSoon_Logo1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOC_ComingSoon_Logo1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOC_ComingSoon_Logo1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The numbers you need: How to make sense of COVID-19 data</title>
<meta name="description" content="Researchers will be digging into COVID-19 data for years to come, but the average person is usually trying to understand just a few things."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The numbers you need: How to make sense of COVID-19 data" />
<meta property="og:description" content="Researchers will be digging into COVID-19 data for years to come, but the average person is usually trying to understand just a few things." />
<meta property="og:url" content="https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/" />
<meta property="og:site_name" content="NonDoc" />
<meta property="article:publisher" content="https://www.facebook.com/nondoc" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="data" />
<meta property="article:tag" content="health care" />
<meta property="article:tag" content="Kevin Stitt" />
<meta property="article:tag" content="Oklahoma State Department of Health" />
<meta property="article:section" content="#Featured" />
<meta property="article:published_time" content="2020-06-10T09:59:00+00:00" />
<meta property="article:modified_time" content="2020-06-10T04:12:24+00:00" />
<meta property="og:updated_time" content="2020-06-10T04:12:24+00:00" />
<meta property="og:image" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" />
<meta property="og:image:secure_url" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Researchers will be digging into COVID-19 data for years to come, but the average person is usually trying to understand just a few things." />
<meta name="twitter:title" content="The numbers you need: How to make sense of COVID-19 data" />
<meta name="twitter:site" content="@nondocmedia" />
<meta name="twitter:image" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" />
<meta name="twitter:creator" content="@realdenhoed" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nondoc.com/#website","url":"https://nondoc.com/","name":"NonDoc","inLanguage":"en-US","description":"News, Culture, Community - In Our City and Our World","potentialAction":[{"@type":"SearchAction","target":"https://nondoc.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/#primaryimage","inLanguage":"en-US","url":"https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg","width":1200,"height":700,"caption":"COVID-19 data"},{"@type":"WebPage","@id":"https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/#webpage","url":"https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/","name":"The numbers you need: How to make sense of COVID-19 data","isPartOf":{"@id":"https://nondoc.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/#primaryimage"},"datePublished":"2020-06-10T09:59:00+00:00","dateModified":"2020-06-10T04:12:24+00:00","author":{"@id":"https://nondoc.com/#/schema/person/b368b21f18fee1d4e55f27e9e1373c2a"},"description":"Researchers will be digging into COVID-19 data for years to come, but the average person is usually trying to understand just a few things.","potentialAction":[{"@type":"ReadAction","target":["https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/"]}]},{"@type":["Person"],"@id":"https://nondoc.com/#/schema/person/b368b21f18fee1d4e55f27e9e1373c2a","name":"Andrea DenHoed","image":{"@type":"ImageObject","@id":"https://nondoc.com/#authorlogo","inLanguage":"en-US","url":"https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/IMG-20200216-WA0000-e1583120153716.jpg","caption":"Andrea DenHoed"},"description":"<i>Andrea DenHoed is a graduate of the University of Oklahoma and was formerly the web copy chief at The New Yorker magazine.</i>","sameAs":["https://twitter.com/https://twitter.com/realdenhoed"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NonDoc &raquo; Feed" href="https://nondoc.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-65954086-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-65954086-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nondoc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.5.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/style-curvy-black.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nondoc-apppresser-styles-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/apppresser-scripts/styles-css.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/JtktcDWSUtHY/wXHmMyMdsjgz.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.pUwcghsPCEkE-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.pUwcghsPCEkE {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.pUwcghsPCEkE-default,.pUwcghsPCEkE-ok {	padding: 30px 30px 15px;}.pUwcghsPCEkE-image {	overflow: hidden;	position: relative;	width: 100%;}.pUwcghsPCEkE-image .pUwcghsPCEkE-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.pUwcghsPCEkE-image .pUwcghsPCEkE-right {	float: right;	width: 50%;	padding: 30px;}.pUwcghsPCEkE.small {	width: 200px;	margin-left: -140px;}.pUwcghsPCEkE.medium {	width: 400px;	margin-left: -240px;}.pUwcghsPCEkE.large {	width: 600px;	margin-left: -340px;}.pUwcghsPCEkE.xlarge {	width: 800px;	margin-left: -440px;}.close-pUwcghsPCEkE {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-pUwcghsPCEkE:hover {	color: #252b37;}.pUwcghsPCEkE h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.pUwcghsPCEkE-right h1 {	padding: 0 30px 0 0;	text-align: left;}.pUwcghsPCEkE p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.pUwcghsPCEkE p a {	color: #ff6160;}.pUwcghsPCEkE-right .close-modal,.pUwcghsPCEkE-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.pUwcghsPCEkE-right .close-modal:hover,.pUwcghsPCEkE-footer .close-modal:hover {	background-color: #252b37 !important;}.pUwcghsPCEkE-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.pUwcghsPCEkE-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.pUwcghsPCEkE {		right: 5%;		left: 5%;		max-width: 90%;	}	.pUwcghsPCEkE-default {		padding: 20px;	}	.pUwcghsPCEkE-image .pUwcghsPCEkE-left {		width: 100%;		height: 250px;	}	.pUwcghsPCEkE-image .pUwcghsPCEkE-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.pUwcghsPCEkE h1 {		margin-bottom: 10px;		font-size: 20px;	}	.pUwcghsPCEkE-right h1 {		padding: 0;	}	.pUwcghsPCEkE p {		margin-bottom: 10px;	}	.close-pUwcghsPCEkE {		color: #fcfcfc;		background-color: #252b37;	}	.close-pUwcghsPCEkE:hover {		color: #252b37;		background-color: #fcfcfc;	}	.pUwcghsPCEkE-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.pUwcghsPCEkE-image .pUwcghsPCEkE-left {		height: 200px;	}	.pUwcghsPCEkE-image .pUwcghsPCEkE-right {		margin-top: 200px;	}	.pUwcghsPCEkE-footer {		text-align: center;	}	.pUwcghsPCEkE-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nondoc-wpengine.netdna-ssl.com/wp-content/themes/Newsmag/style.css?ver=3.0' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/xqvE86yaQLKNT2L7XVH09yJRqdL9mVdSovdon4dtWRuCUeoWBOoduCYmy9--_r8FgzuxZeoro1tM_zBHN_Sbp8e8WmxF1wl9v5Mk7YkwQmRismWqK-rOzLeBDda3KAyuWhsHbwAVw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/nondoc.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/nondoc.com\/wp-login.php?redirect_to=https%3A%2F%2Fnondoc.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/nondoc.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/nondoc.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.5.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/apppresser/js/no-app.js?ver=4.0.2'></script>
<link rel='https://api.w.org/' href='https://nondoc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nondoc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nondoc-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://nondoc.com/?p=18471' />
<link rel="alternate" type="application/json+oembed" href="https://nondoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nondoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="390555317816408"/><meta property="fb:admins" content="10102277737652377,10103378320131267,10153333434329536,10152854373976727"/>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('nondoc.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/nondoc.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="https:\/\/nondoc.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#ebda29";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-NONDOC_Logo_512_512-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-NONDOC_Logo_512_512-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-NONDOC_Logo_512_512-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/cropped-NONDOC_Logo_512_512-270x270.jpeg" />
		<style type="text/css" id="wp-custom-css">
			body .td-container-border .dropcap {
    float: none;
    display: inline;
    font-size: 55px;
	  font-weight: 400;
    font-family: "PT Serif";
    line-height: .5;
    background-color: transparent;
    color: #000;
    text-align: center;
    text-transform: uppercase;
    min-width: 62px;
    min-height: 10px;
    margin: 0;
    padding: 0 3px 0 0;
}

@media screen and (max-width: 979px) {
	span.advert { color:gray; font-family:sans-serif; font-size:small; }
}
.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 15px;
}

iframe .g {
    overflow: visible;
    margin: 0 -20px;
}
iframe .g-col, iframe .g-dyn, iframe .g-single {
    text-align: center;
}
iframe .g span.advert {
   color:gray;
   font-family:sans-serif;
   font-size:small;
   text-align: center;
}
iframe .g-single a img {
border-bottom: 3px #333 solid;
}
span.advert {
	visibility: hidden;
}
.td-main-content .g-single span.advert {
	visibility: visible;
	font-family: 'Open Sans', arial, sans-serif;
    font-size: 11px;
    font-weight: bold;
    color: #fff;
    background-color: #222;
    border-radius: 3px;
    padding: 2px 15px;
    position: relative;
    display: inline-table;
    vertical-align: middle;
    line-height: 16px;
    top: -2px;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <center><div class="g g-2"><div class="g-single a-392"><span class="advert">Support Journalism</span><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IAFFLocal157_SponsorshipSpot_3.jpg" /></div></div></center>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4168534400478987",
        enable_page_level_ads: true
      });
    </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '266732827043573');
fbq('track', 'Search');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=266732827043573&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-18471 single-format-standard do-etfw the-numbers-you-need-how-to-make-sense-of-covid-19-data single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nondocmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/nondocmedia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/nondoc" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nondoc.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/nondoc" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nondocmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEjkMUiXczSaE7pf1C9JdEQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-59"><a href="/">Home</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a href="#">Categories<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-87"><a href="https://nondoc.com/category/civics/">Civics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://nondoc.com/category/civics/education/">Education</a></li>
		<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2378"><a href="https://nondoc.com/category/civics/health-care/">Health Care</a></li>
		<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://nondoc.com/category/civics/politics/">Politics</a></li>
	</ul>
</li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91"><a href="https://nondoc.com/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://nondoc.com/category/culture/arts/">Arts</a></li>
		<li id="menu-item-5246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5246"><a href="https://nondoc.com/category/culture/food/">Food</a></li>
	</ul>
</li>
	<li id="menu-item-5874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5874"><a href="https://nondoc.com/category/industry/">Industry<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875"><a href="https://nondoc.com/category/industry/agriculture/">Agriculture</a></li>
		<li id="menu-item-5876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5876"><a href="https://nondoc.com/category/industry/energy/">Energy</a></li>
	</ul>
</li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://nondoc.com/category/sports/">Sports</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90"><a href="https://nondoc.com/category/commentary/">Commentary</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="The Filter examines media in a subjective world." href="https://nondoc.com/category/filter/">The Filter</a></li>
</ul>
</li>
<li id="menu-item-16247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16247"><a href="https://nondoc.com/oklahoma-public-resources-page/">Oklahoma Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17794"><a href="https://nondoc.com/oklahoma-public-resources-page/">State Resources</a></li>
	<li id="menu-item-16894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16894"><a href="https://nondoc.com/canadian-county-resources/">Canadian County Resources</a></li>
	<li id="menu-item-16893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16893"><a href="https://nondoc.com/cleveland-county-resources/">Cleveland County Resources</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="https://nondoc.com/comanche-county-resources/">Comanche County Resources</a></li>
	<li id="menu-item-16892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16892"><a href="https://nondoc.com/oklahoma-county-resources/">Oklahoma County Resources</a></li>
	<li id="menu-item-18082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18082"><a href="https://nondoc.com/tulsa-county-resources/">Tulsa County Resources</a></li>
</ul>
</li>
<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://nondoc.com/writers-fund/">Writers&#8217; Fund</a></li>
<li id="menu-item-16690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16690"><a href="https://nondoc.com/about-nondoc/">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11925"><a href="https://nondoc.com/newsletter/">Newsletters</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://nondoc.com/contact-nondoc/">Contact</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nondoc.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Wednesday, June 10, 2020
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nondocmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/nondocmedia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/nondoc" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nondoc.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/nondoc" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nondocmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEjkMUiXczSaE7pf1C9JdEQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://nondoc.com/">
            <img class="td-retina-data" data-retina="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina-300x99.png" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina-300x99.png" alt="NonDoc" title="NonDoc: News, Culture, Community"/>
            <span class="td-visual-hidden">NonDoc</span>
        </a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://nondoc.com/">
		<img class="td-retina-data" data-retina="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina_mobile-300x46.png" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina_mobile-300x46.png" alt="NonDoc" title="NonDoc: News, Culture, Community"/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://nondoc.com/">
		<img class="td-retina-data" data-retina="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina-300x99.png" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina-300x99.png" alt="NonDoc" title="NonDoc: News, Culture, Community"/>
	</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-59"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-67"><a href="#">Categories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-87"><a href="https://nondoc.com/category/civics/">Civics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2224"><a href="https://nondoc.com/category/civics/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2378"><a href="https://nondoc.com/category/civics/health-care/">Health Care</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2222"><a href="https://nondoc.com/category/civics/politics/">Politics</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-91"><a href="https://nondoc.com/category/culture/">Culture</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2223"><a href="https://nondoc.com/category/culture/arts/">Arts</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5246"><a href="https://nondoc.com/category/culture/food/">Food</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5874"><a href="https://nondoc.com/category/industry/">Industry</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5875"><a href="https://nondoc.com/category/industry/agriculture/">Agriculture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5876"><a href="https://nondoc.com/category/industry/energy/">Energy</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://nondoc.com/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-90"><a href="https://nondoc.com/category/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-100"><a title="The Filter examines media in a subjective world." href="https://nondoc.com/category/filter/">The Filter</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ee1911dac7b6 = new tdBlock();
block_td_uid_1_5ee1911dac7b6.id = "td_uid_1_5ee1911dac7b6";
block_td_uid_1_5ee1911dac7b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ee1911dac7b6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ee1911dac7b6.td_column_number = "3";
block_td_uid_1_5ee1911dac7b6.block_type = "td_block_mega_menu";
block_td_uid_1_5ee1911dac7b6.post_count = "5";
block_td_uid_1_5ee1911dac7b6.found_posts = "429";
block_td_uid_1_5ee1911dac7b6.header_color = "";
block_td_uid_1_5ee1911dac7b6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ee1911dac7b6.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_1_5ee1911dac7b6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ee1911dac7b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ee1911dac7b6" ><div id=td_uid_1_5ee1911dac7b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/03/june-30-primary-elections-guide/" rel="bookmark" title="How to vote in Oklahoma&#8217;s June 30 primary elections"><img width="180" height="135" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/VoteHere-180x135.jpg" alt="June 30 primary" title="How to vote in Oklahoma&#8217;s June 30 primary elections"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/03/june-30-primary-elections-guide/" rel="bookmark" title="How to vote in Oklahoma&#8217;s June 30 primary elections">How to vote in Oklahoma&#8217;s June 30 primary elections</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/28/in-love-essay-winners-age-15-18/" rel="bookmark" title="&#8216;In love with being alive&#8217;: Essay winners age 15-18"><img width="180" height="135" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/EssayContestWinners1518-180x135.jpg" alt="in love" title="&#8216;In love with being alive&#8217;: Essay winners age 15-18"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/28/in-love-essay-winners-age-15-18/" rel="bookmark" title="&#8216;In love with being alive&#8217;: Essay winners age 15-18">&#8216;In love with being alive&#8217;: Essay winners age 15-18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/28/essay-winners-age-11-14/" rel="bookmark" title="&#8216;All the days are the same. Or are they?&#8217; Essay winners age 11-14"><img width="180" height="135" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/EssayContestWinners1114-180x135.jpg" alt="essay contest" title="&#8216;All the days are the same. Or are they?&#8217; Essay winners age 11-14"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/28/essay-winners-age-11-14/" rel="bookmark" title="&#8216;All the days are the same. Or are they?&#8217; Essay winners age 11-14">&#8216;All the days are the same. Or are they?&#8217; Essay winners age 11-14</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/20/my-promise-to-oklahoma-journalism/" rel="bookmark" title="Gridiron grit: My promise to NonDoc and Oklahoma"><img width="180" height="135" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Webp.net-resizeimage-180x135.jpg" alt="Oklahoma journalism" title="Gridiron grit: My promise to NonDoc and Oklahoma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/20/my-promise-to-oklahoma-journalism/" rel="bookmark" title="Gridiron grit: My promise to NonDoc and Oklahoma">Gridiron grit: My promise to NonDoc and Oklahoma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/19/write-at-home-journalism-oklahoma/" rel="bookmark" title="Write at home: Joining journalism back in Oklahoma"><img width="180" height="135" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/IMG_6370-180x135.jpg" alt="journalism" title="Write at home: Joining journalism back in Oklahoma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/19/write-at-home-journalism-oklahoma/" rel="bookmark" title="Write at home: Joining journalism back in Oklahoma">Write at home: Joining journalism back in Oklahoma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ee1911dac7b6" data-td_block_id="td_uid_1_5ee1911dac7b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ee1911dac7b6" data-td_block_id="td_uid_1_5ee1911dac7b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-16247"><a href="https://nondoc.com/oklahoma-public-resources-page/">Oklahoma Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17794"><a href="https://nondoc.com/oklahoma-public-resources-page/">State Resources</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16894"><a href="https://nondoc.com/canadian-county-resources/">Canadian County Resources</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16893"><a href="https://nondoc.com/cleveland-county-resources/">Cleveland County Resources</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18083"><a href="https://nondoc.com/comanche-county-resources/">Comanche County Resources</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16892"><a href="https://nondoc.com/oklahoma-county-resources/">Oklahoma County Resources</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18082"><a href="https://nondoc.com/tulsa-county-resources/">Tulsa County Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="https://nondoc.com/writers-fund/">Writers&#8217; Fund</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-16690"><a href="https://nondoc.com/about-nondoc/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11925"><a href="https://nondoc.com/newsletter/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7156"><a href="https://nondoc.com/contact-nondoc/">Contact</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nondoc.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><!-- This will place an ad directly below the menu bar, above the story's headline etc. --></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-18471" class="post-18471 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-commentary category-health-care tag-covid-19 tag-data tag-health-care tag-kevin-stitt tag-oklahoma-state-department-of-health" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://nondoc.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in #Featured" class="entry-crumb" itemprop="url" href="https://nondoc.com/category/featured/"><span itemprop="title">#Featured</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The numbers you need: How to make sense of COVID-19 data"><meta itemprop="url" content = "https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/">The numbers you need: How to make sense of COVID-19 data</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://nondoc.com/category/featured/">#Featured</a></li><li class="entry-category"><a  href="https://nondoc.com/category/commentary/">Commentary</a></li><li class="entry-category"><a  href="https://nondoc.com/category/civics/">Civics</a></li><li class="entry-category"><a  href="https://nondoc.com/category/civics/health-care/">Health care</a></li></ul>
                        <header>
                            <h1 class="entry-title">The numbers you need: How to make sense of COVID-19 data</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a href="https://nondoc.com/author/eric-pennell/" title="Posts by Eric Pennell" class="url fn" rel="author">Eric Pennell</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T04:59:00+00:00" >Wednesday, June 10, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18471">1056</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+numbers+you+need%3A+How+to+make+sense+of+COVID-19+data&url=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F&via=nondocmedia"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/&amp;media=https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+numbers+you+need%3A+How+to+make+sense+of+COVID-19+data%20-%20https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>
        <div class="postbanner commentarybanner">COMMENTARY</div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><img width="640" height="373" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1-640x373.jpg" alt="COVID-19 data" title="Graphs-1"/><figcaption class="wp-caption-text">Many morsels of COVID-19 data zoom past us every day, and it can be difficult to know what to do with those numbers. (NonDoc)</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-3"><div class="g-single a-396"><span class="advert">Support Journalism</span><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/FowlerAuto_SponsorshipSpot_2.jpg" /></div></div></div><p><strong><span class="dropcap ">E</span>mbroiled in the first real pandemic of our lifetimes,</strong> we are suddenly facing numerous health decisions we were never prepared to make: Should I return to work? Can I hug my best friend? Can my parents finally hold their newborn grandchild for the first time?</p>
<p>These new decisions range in consequence from trivial to potentially life threatening, and it is nearly impossible to find the information we need in order to make them.</p>
<p>Morsels of data zoom past us every day, like dim sum served by speed skaters, and though researchers will be digging into those numbers for years to come, the average person is usually trying to understand just a few things. We want to know how quickly the virus is spreading right now, and we want to know if it’s getting better or worse. This is the information that can help us get a sense of the risks we and our loved ones might face.</p>
<p>The information we use to help us navigate these unprecedented times should be clear. You should be able to look at a number or graph, easily read what it says and then apply it to your decision. Additionally, the information must be relevant. If you are wondering whether or not the virus has spread more rapidly after restaurants opened up, simply looking at the total number of new cases on one specific day does not help — you need to know what’s been happening to the numbers over time.</p>
<p>Speaking to friends and family, I realized that many of them have struggled to know what to do with all the information out there. I have always been a numbers guy, and have spent the last three years working as a data specialist in the insurance industry. So I decided to dust off my cape, lower my eye mask to cover my nose and mouth, and see if I could help my fellow Oklahomans make sense of it all.</p>
<h3>The numbers you don’t need</h3>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><p>There are several popular data points that frequently roll across our screens and off our tongues but don’t actually tell us much about what’s going on or about risks. So let’s start by eliminating a few of those.</p>
<p>First — at the risk of sounding callous — deaths. Focusing too much on climbing death tolls can inadvertently desensitize us to the real human meaning of those numbers. Plus, they aren’t a good way to determine how the virus is spreading <i>right now</i>. According to a <a href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf">World Health Organization study </a>of early data from China, it takes between two and eight weeks from symptom onset for a case to end in a casualty, so the lag in the data is too long to give us any reflection of current activity.</p>
<p>Second, hospitalizations. This metric has quickly become a go-to for Oklahoma’s Gov. Kevin Stitt as he drives us through the phases of his <a href="https://www.okcommerce.gov/wp-content/uploads/Open-Up-and-Recover-Safely-Plan.pdf">OURS Plan</a> like a grizzled ranch hand on the home stretch of a cattle drive. Stitt <a href="https://youtu.be/LUtwCzp6zRI?t=111">led his April 22nd press conference</a> with hospitalizations, touted it again <a href="https://www.news9.com/story/5ea8a11b2a94ce64901a7d1a/gov-stitt-presents-states-coronavirus-figures-to-show-oklahoma-is-ready-to-reopen">the following week</a> as chief justification to begin phase one of reopening, and <a href="https://youtu.be/Nid2KWsT6jw?t=299">again on May 14th</a> as we entered phase two.</p>
<p>Like deaths, however, hospitalizations suffer from a significant data lag, since COVID-19 can <a href="https://www.cdc.gov/coronavirus/2019-ncov/hcp/clinical-guidance-management-patients.html">incubate for as long as 14 days</a> before it begins to overwhelm its victim to the point of needing inpatient care.</p>
<p>Additionally, hospitalization numbers tell us only about the most severe cases, which are just the tip of the iceberg.</p>
<p>Recoveries are encouraging to hear about, but, again, they don’t really do anything to inform our decisions today. Likewise<b>, </b>pie chart breakdowns of different demographics might give us a tiny glimpse into the swampy bogs of our country&#8217;s racial, class and generational inequities, but they are usually of limited use to individuals on the ground.</p>
<h3>The numbers you do need</h3>
<p>On to the good news. There are two important data points that, in combination, tell us what we need: new cases and new tests. The Oklahoma State Department of Health’s <a href="https://coronavirus.health.ok.gov/">coronavirus webpage</a> has this data, but I prefer the format of <a href="https://covidtracking.com/data/state/oklahoma#historical">COVID Tracking Project&#8217;s</a> chronological log.</p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20.png" class="aligncenter size-full wp-image-18560" alt="" width="1199" height="600" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20.png 1199w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-300x150.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-1024x512.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-768x384.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-839x420.png 839w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-640x320.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/1-Daily-Cases-as-of-6-9-20-681x341.png 681w" sizes="(max-width: 1199px) 100vw, 1199px" /></p>
<p>Just looking at numbers on a daily basis isn’t helpful, however. For one thing, test results don’t always make their way into public reports right away, or they come in in batches, so the numbers tend to jump around. The information could paint very different pictures depending on which day you happen to look.</p>
<p>When trying to analyze data points that fluctuate this greatly, you have to enlist the powers of my old friend the rolling average. This technique “smooths” data fluctuations, making things more legible and more reflective of the larger picture.</p>
<p>To create a rolling average, pick a day (let’s say June 4) then add up the number of new cases over a period of time leading up to that day (we’ll do seven days), then divide by the number of days. There were 637 new cases from May 29th to June 4th. Divide that number by seven to get an average of 91. The “rolling” part comes when you perform that calculation over a series of days, moving your seven-day lookback period along with it.</p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20.png" class="aligncenter size-full wp-image-18561" alt="" width="1188" height="569" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20.png 1188w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-300x144.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-1024x490.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-768x368.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-877x420.png 877w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-640x307.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/2-Avg-Cases-as-of-6-9-20-681x326.png 681w" sizes="(max-width: 1188px) 100vw, 1188px" /></p>
<p>By putting that rolling seven day average of new cases on a graph over time, seen above, we can finally start to answer some of our questions. How has the virus spread over time? New cases were piling up at an increasing rate until the first week of April, then settled to an average of about 90 new cases per day until late May. There was a nice dip in the last days of May, but the first week of June has seen an uptick.</p>
<p>But new cases also have to be considered in relation to the number of tests administered, since the number of potential new cases recorded is limited by the number of new tests. So we need to know how much we’ve been testing over this same time period. Did we test a bunch at first and then stop? Are we testing more than we did at first? The rolling average helps us pull back the curtain and see the answers unveiled before our very eyes!</p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20.png" class="aligncenter size-full wp-image-18562" alt="" width="1183" height="568" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20.png 1183w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-300x144.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-1024x492.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-768x369.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-875x420.png 875w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-640x307.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/3-Avg-Tests-as-of-6-9-20-681x327.png 681w" sizes="(max-width: 1183px) 100vw, 1183px" /></p>
<p>You can quickly see that Oklahoma got its first large batch of test results in early April and has steadily increased testing since. At 5,369 tests per 100,000 people, <a href="https://coronavirus.jhu.edu/testing/states-comparison">Oklahoma currently ranks 25th</a> in the nation for testing per capita — only slightly behind the <a href="https://www.factcheck.org/2020/05/testing-by-the-numbers/">national average</a> of 5,985. As long as this testing rate stays fairly steady, we can do a pretty good job tracking how quickly infections are spreading.</p>
<p>Which brings us to one last important metric: test positivity, which combines the previous two data points and shows the percent of new tests that come back positive. This number also jumps around from day to day, but we can again smooth things out with a rolling seven-day cumulative total (total positives divided by total tests over seven days) and get the nice, smooth trend line seen below.</p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20.png" class="aligncenter size-full wp-image-18563" alt="" width="1176" height="567" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20.png 1176w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-300x145.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-1024x494.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-768x370.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-871x420.png 871w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-640x309.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/4-Test-Pos-as-of-6-9-20-681x328.png 681w" sizes="(max-width: 1176px) 100vw, 1176px" /></p>
<p>Now, test positivity can be a bit <a href="https://www.theatlantic.com/technology/archive/2020/04/us-coronavirus-outbreak-out-control-test-positivity-rate/610132/">misleading</a>. The very high test positivity in March looks scary, but that is expected, since tests were scarce and priority was rightly given to those showing symptoms. But the shape of this line (really high to really low) does not necessarily mean that the virus has slowed down. As more tests became available, more healthy people took the test and drove the rate down, even as the number of positives coming back hovered in the same range.</p>
<p>What you want to watch is the <i>slope</i> of the positivity line—is it pointing up or down? Now that we’ve achieved a fairly steady high rate of testing, we probably won’t reach those high early positive percentages again. What we need to know instead is whether the test positivity rate is going up and down. If that line starts rising, it will be one of the first indicators of the feared “second wave” of infection that could follow as we reopen parts of our society.</p>
<p>No matter what your opinions are on the machinations of public health, you deserve data that is clear and relevant to inform your decisions. And, if you know what to look for, that information can be close at hand.</p>
<p>See below for the data above zoomed in on the past 14 days.</p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20.png" class="aligncenter size-full wp-image-18564" alt="" width="1184" height="515" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20.png 1184w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-300x130.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-1024x445.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-768x334.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-966x420.png 966w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-640x278.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/5-Daily-Cases-L14-as-of-6-9-20-681x296.png 681w" sizes="(max-width: 1184px) 100vw, 1184px" /></p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1.png" class="aligncenter size-full wp-image-18565" alt="" width="1167" height="501" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1.png 1167w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-300x129.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-1024x440.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-768x330.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-978x420.png 978w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-640x275.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/6-Avg-Cases-L14-as-of-6-9-20-1-681x292.png 681w" sizes="(max-width: 1167px) 100vw, 1167px" /></p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20.png" class="aligncenter size-full wp-image-18566" alt="" width="1175" height="515" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20.png 1175w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-300x131.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-1024x449.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-768x337.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-958x420.png 958w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-640x281.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/7-Avg-Tests-L14-as-of-6-9-20-681x298.png 681w" sizes="(max-width: 1175px) 100vw, 1175px" /></p>
<p><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20.png" class="aligncenter size-full wp-image-18567" alt="" width="1135" height="489" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20.png 1135w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-300x129.png 300w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-1024x441.png 1024w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-768x331.png 768w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-975x420.png 975w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-640x276.png 640w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/8-Test-Pos-L14-as-of-6-9-20-681x293.png 681w" sizes="(max-width: 1135px) 100vw, 1135px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="g g-4"><div class="g-single a-382"><span class="advert">Support Journalism</span><a class="gofollow" data-track="MzgyLDQsMSwzMA==" href="https://nondoc.com/contact-nondoc/" target="_blank"><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/respond-back-FACEBOOK.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://nondoc.com/tag/covid-19/">COVID-19</a></li><li><a href="https://nondoc.com/tag/data/">data</a></li><li><a href="https://nondoc.com/tag/health-care/">health care</a></li><li><a href="https://nondoc.com/tag/kevin-stitt/">Kevin Stitt</a></li><li><a href="https://nondoc.com/tag/oklahoma-state-department-of-health/">Oklahoma State Department of Health</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+numbers+you+need%3A+How+to+make+sense+of+COVID-19+data&url=https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F&via=nondocmedia"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/&amp;media=https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+numbers+you+need%3A+How+to+make+sense+of+COVID-19+data%20-%20https%3A%2F%2Fnondoc.com%2F2020%2F06%2F10%2Fthe-numbers-you-need-how-to-make-sense-of-covid-19-data%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="author-box-wrap"><a itemprop="author" href="https://nondoc.com/author/eric-pennell"><img width="96" height="96" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-96x96.png" class="avatar avatar-96 photo wp-post-image" alt="" srcset="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-96x96.png 96w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-150x150.png 150w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-32x32.png 32w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-64x64.png 64w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1-128x128.png 128w, https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Eric-Pennell-Headshot-1.png 300w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="https://nondoc.com/author/eric-pennell">Eric Pennell</a></span></div><div class="td-author-description">Eric Pennell is an insurance underwriter from OKC and holds a finance degree from the University of Oklahoma. He cherishes every moment with his growing family. </div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea DenHoed"></span><meta itemprop="datePublished" content="2020-06-10T04:59:00+00:00"><meta itemprop="dateModified" content="2020-06-09T23:12:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina-300x99.png"></span><meta itemprop="name" content="NonDoc"></span><meta itemprop="headline " content="The numbers you need: How to make sense of COVID-19 data"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Graphs-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="700"></span>
                        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://nondoc.com/2020/06/10/the-numbers-you-need-how-to-make-sense-of-covid-19-data/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
        </footer>

    <script>var block_td_uid_6_5ee1911dbd1e3 = new tdBlock();
block_td_uid_6_5ee1911dbd1e3.id = "td_uid_6_5ee1911dbd1e3";
block_td_uid_6_5ee1911dbd1e3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ee1911dbd1e3_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":18471,"live_filter_cur_post_author":"38"}';
block_td_uid_6_5ee1911dbd1e3.td_column_number = "3";
block_td_uid_6_5ee1911dbd1e3.block_type = "td_block_related_posts";
block_td_uid_6_5ee1911dbd1e3.post_count = "6";
block_td_uid_6_5ee1911dbd1e3.found_posts = "320";
block_td_uid_6_5ee1911dbd1e3.header_color = "";
block_td_uid_6_5ee1911dbd1e3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ee1911dbd1e3.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_6_5ee1911dbd1e3);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_5ee1911dbd1e3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ee1911dbd1e3" ><h4 class="td-related-title"><a id="td_uid_7_5ee1911dc03e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ee1911dbd1e3" href="#">RELATED ARTICLES</a></h4><div id=td_uid_6_5ee1911dbd1e3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/08/oklahoma-medical-marijuana-businesses-license-limbo/" rel="bookmark" title="After veto, some Oklahoma medical marijuana businesses in license limbo"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/FireLeaf-238x178.jpg" alt="Oklahoma medical marijuana" title="After veto, some Oklahoma medical marijuana businesses in license limbo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/08/oklahoma-medical-marijuana-businesses-license-limbo/" rel="bookmark" title="After veto, some Oklahoma medical marijuana businesses in license limbo">After veto, some Oklahoma medical marijuana businesses in license limbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/03/westbrook-griffin-young-commute-sentence-julius-jones/" rel="bookmark" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/BlakeRussellTrae-238x178.jpg" alt="Julius Jones" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/03/westbrook-griffin-young-commute-sentence-julius-jones/" rel="bookmark" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones">Griffin, Westbrook, Young: Commute the sentence of Julius Jones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/29/state-regents-will-hear-tuition-and-fees/" rel="bookmark" title="State Regents prep to hear requests on tuition and fees"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Screenshot-2020-05-29-10.45.39-238x178.png" alt="Tuition and fees" title="State Regents prep to hear requests on tuition and fees"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/29/state-regents-will-hear-tuition-and-fees/" rel="bookmark" title="State Regents prep to hear requests on tuition and fees">State Regents prep to hear requests on tuition and fees</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/24/them-boys-from-oklahoma/" rel="bookmark" title="Them boys from Oklahoma roll their joints all wrong"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/not-passing-final-238x178.jpg" alt="Them boys from Oklahoma" title="Them boys from Oklahoma roll their joints all wrong"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/24/them-boys-from-oklahoma/" rel="bookmark" title="Them boys from Oklahoma roll their joints all wrong">Them boys from Oklahoma roll their joints all wrong</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/23/despite-overrides-legislature-leaves-some-major-vetoes-in-place/" rel="bookmark" title="Despite overrides, Legislature leaves some major vetoes in place"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Capitol-veto-5_22_20-238x178.jpg" alt="major vetoes" title="Despite overrides, Legislature leaves some major vetoes in place"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/23/despite-overrides-legislature-leaves-some-major-vetoes-in-place/" rel="bookmark" title="Despite overrides, Legislature leaves some major vetoes in place">Despite overrides, Legislature leaves some major vetoes in place</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nondoc.com/2020/05/22/oklahoma-employment-security-commission-director-resigns-board-hands-functions-to-omes/" rel="bookmark" title="Oklahoma Employment Security Commission director resigns, board hands functions to OMES"><img width="238" height="178" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/454cae123baced63310c1034f37b81fe-238x178.jpg" alt="Oklahoma Employment Security Commission" title="Oklahoma Employment Security Commission director resigns, board hands functions to OMES"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/05/22/oklahoma-employment-security-commission-director-resigns-board-hands-functions-to-omes/" rel="bookmark" title="Oklahoma Employment Security Commission director resigns, board hands functions to OMES">Oklahoma Employment Security Commission director resigns, board hands functions to OMES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ee1911dbd1e3" data-td_block_id="td_uid_6_5ee1911dbd1e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ee1911dbd1e3" data-td_block_id="td_uid_6_5ee1911dbd1e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget ajdg_grpwidgets"><div class="block-title"><span>Support Journalism</span></div><div class="g g-6"><div class="g-single a-383"><span class="advert">Support Journalism</span><a class="gofollow" data-track="MzgzLDYsMSwzMA==" href="https://nondoc.com/2019/12/19/introducing-the-sustainable-journalism-foundation/" target="_blank"><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/SJFBrownSponsorBox.jpg" /></a></div></div></aside><aside class="widget ajdg_grpwidgets"><div class="block-title"><span>Join the Writers&#8217; Fund</span></div><div class="g g-9"><div class="g-single a-81"><a class="gofollow" data-track="ODEsOSwxLDMw" href="https://nondoc.com/writers-fund"><img src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/HouseAd_WritersFund.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ee1911dc7a59_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5ee1911dc7a59" ><script>var block_td_uid_8_5ee1911dc7a59 = new tdBlock();
block_td_uid_8_5ee1911dc7a59.id = "td_uid_8_5ee1911dc7a59";
block_td_uid_8_5ee1911dc7a59.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popular Articles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5ee1911dc7a59_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ee1911dc7a59.td_column_number = "1";
block_td_uid_8_5ee1911dc7a59.block_type = "td_block_7";
block_td_uid_8_5ee1911dc7a59.post_count = "5";
block_td_uid_8_5ee1911dc7a59.found_posts = "3152";
block_td_uid_8_5ee1911dc7a59.header_color = "#";
block_td_uid_8_5ee1911dc7a59.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ee1911dc7a59.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_8_5ee1911dc7a59);
</script><h4 class="block-title"><span>Popular Articles</span></h4><div id=td_uid_8_5ee1911dc7a59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/03/westbrook-griffin-young-commute-sentence-julius-jones/" rel="bookmark" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones"><img width="100" height="75" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/BlakeRussellTrae-100x75.jpg" alt="Julius Jones" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/03/westbrook-griffin-young-commute-sentence-julius-jones/" rel="bookmark" title="Griffin, Westbrook, Young: Commute the sentence of Julius Jones">Griffin, Westbrook, Young: Commute the sentence of Julius Jones</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:33:00+00:00" >Wednesday, June 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/08/clinton-protest-recalls-past-local-police-shootings/" rel="bookmark" title="&#8216;Like it happened yesterday&#8217;: Clinton protest recalls past local police shootings"><img width="100" height="75" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/MVIMG_20200606_185347-100x75.jpg" alt="Clinton protest" title="&#8216;Like it happened yesterday&#8217;: Clinton protest recalls past local police shootings"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/08/clinton-protest-recalls-past-local-police-shootings/" rel="bookmark" title="&#8216;Like it happened yesterday&#8217;: Clinton protest recalls past local police shootings">&#8216;Like it happened yesterday&#8217;: Clinton protest recalls past local police shootings</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T05:00:00+00:00" >Monday, June 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/03/june-30-primary-elections-guide/" rel="bookmark" title="How to vote in Oklahoma&#8217;s June 30 primary elections"><img width="100" height="75" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/VoteHere-100x75.jpg" alt="June 30 primary" title="How to vote in Oklahoma&#8217;s June 30 primary elections"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/03/june-30-primary-elections-guide/" rel="bookmark" title="How to vote in Oklahoma&#8217;s June 30 primary elections">How to vote in Oklahoma&#8217;s June 30 primary elections</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T05:00:00+00:00" >Wednesday, June 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/08/oklahoma-medical-marijuana-businesses-license-limbo/" rel="bookmark" title="After veto, some Oklahoma medical marijuana businesses in license limbo"><img width="100" height="75" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/FireLeaf-100x75.jpg" alt="Oklahoma medical marijuana" title="After veto, some Oklahoma medical marijuana businesses in license limbo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/08/oklahoma-medical-marijuana-businesses-license-limbo/" rel="bookmark" title="After veto, some Oklahoma medical marijuana businesses in license limbo">After veto, some Oklahoma medical marijuana businesses in license limbo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T00:01:00+00:00" >Monday, June 8, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nondoc.com/2020/06/01/black-lives-matter-rally/" rel="bookmark" title="Black Lives Matter speakers spurn violence, but tensions flare for second night"><img width="100" height="75" class="entry-thumb" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/DSC_2100-100x75.jpg" alt="Black Lives Matter" title="Black Lives Matter speakers spurn violence, but tensions flare for second night"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nondoc.com/2020/06/01/black-lives-matter-rally/" rel="bookmark" title="Black Lives Matter speakers spurn violence, but tensions flare for second night">Black Lives Matter speakers spurn violence, but tensions flare for second...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T12:39:59+00:00" >Monday, June 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_mc4wp_form_widget"><div class="block-title"><span>Sign Up for the NonDoc Newsletter</span></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13981 mc4wp-form-basic mc4wp-ajax" method="post" data-id="13981" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Name:</label>
    <input required="required" placeholder="Your name" name="NAME" type="text" id="mailchimpnamefield">
</p>
<p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
<p></p>
<p>
	<input type="submit" value="Sign Up" id="mailchimpsubmitbutton" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591841054" /><input type="hidden" name="_mc4wp_form_id" value="13981" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nondoc.com/"><img class="td-retina-data" src="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina_mobile-300x46-300x46.png" data-retina="https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/NONDOClogo_retina_mobile-300x46-300x46.png" alt="NonDoc" title="NonDoc: News, Culture, Community"/></a></div><div class="footer-text-wrap"><b>News | Culture | Community</b><br>A filter, not a funnel</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nondocmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/nondocmedia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/nondoc" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nondoc.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/nondoc" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nondocmedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEjkMUiXczSaE7pf1C9JdEQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-275"><a href="https://twitter.com/Jeremy_and">Site built by Jeremy Shannon</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a title="Contact NonDoc" href="https://nondoc.com/contact-nondoc/">Contact</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79"><a href="https://nondoc.com/terms/">Terms, copyright and conditions</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://nondoc.com/privacy/">Privacy statement</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2019 NonDoc Media, LLC                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div id="DrlEJimyPOQz" class="pUwcghsPCEkE" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"pUwcghsPCEkE-default\">\n\t<h1 style=\"\">Please consider disabling your ad blocker.<\/h1>\n\t<p>It looks like you are using AdBlock Plus or other ad-blocking software which prevents these pages from fully loading. Please consider disabling that software for NonDoc.com.<\/p>\n<p>We do not use Flash, animation or pop-ups (other than this notification). As a nonprofit entity, you won't see advertisements on our site at all. Instead, you will see recognition of sponsors who support our independent journalism.<\/p>\n<p><strong>Please disable your adblocker on <a title=\"NonDoc\" href=\"http:\/\/nondoc.staging.wpengine.com\" target=\"_blank\" rel=\"noopener\">nondoc.com<\/a> to see recognition of our charitable sponsors.<\/strong><\/p>\n<p>As always, thanks for reading!<\/p>\n<\/div>\n<a class=\"close-modal close-pUwcghsPCEkE\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5ee1911e2567b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* styling for the Mailchimp widget plugin */
.mc4wp-form form {
  border: solid 1px #E6E6E6;
  border-radius: 5px;
  padding: 5px;
  margin-bottom: 50px;
}
.mc4wp-form p {
  margin-bottom: 5px;
}
.mc4wp-form input[type="text"] {
  height: 25px;
  padding: 0;
}
.mc4wp-form input[type="submit"] {
  position: relative;
  float: right;
}
.mc4wp-form input[type="email"] {
    font-family: Verdana,Geneva,sans-serif;
    font-size: 12px;
    line-height: 21px;
    color: #444;
    border: 1px solid #E6E6E6;
    width: 100%;
    max-width: 100%;
    height: 25px;
    padding: 0;
}

/* override post color from yellow to turquoise */
.td-post-content a {
  color: #00b8c6;
}
body a {
  color: #00b8c6;
} 

/* align text left on photo captions */
.wp-caption-text {
  text-align: left;
}

/* fix border radius on Related Articles title box after removing More From Author */
.td-related-title .td-related-left {
  border-radius: 3px;
}

/* Hide author post and comment count span on author pages */
.td-author-counters span {
  display: none;
}

/* I don't remember what this was for - ha! */
.td-category a {
  color: #222222;
}

/* override pull quote color from yellow to gray */
.post .td_pull_quote p {
  color: #222222;
}
.page .td_pull_quote p {
  color: #222222;
}

/* this is just for the technical readme page */
.code {
  direction: ltr;
  text-align: left;
  border: solid 1px blue;
  font-size: 10px; 
  color: #223399; 
  margin: 10px; 
  padding:10px; 
  background: #FFEE88;
  font-family: consolas, monospace;
}
.context {
  color: #999999;
}

/* banners that appear at top of posts for funded content, daily filter, and commentary*/
.postbanner {
  width: 100%;
  font-size: 110%;
  font-family: "Open Sans";
  text-align: center;
  padding: 10px 0;
}
.commentarybanner {
  background-color: #ebda29;  /* this isn't the only place you need to change your theme "accent" color - don't forget the homepage block category titles */
  color: #222;
}
.fundedbanner {
  color: #666;
  background-color: #e5e5e5; 
}
.dfbanner {
  color: #FFF;
  background-color: #000;
}

/* This is for the gray header sponsor banner at the top of every page */
/* currently disabled
#sponsorbanner {
  width: 100%;
  font-family: "Open Sans";
  color: #666;
  text-align: center;
}
#sponsorbanner a {
  color: #444;
}
.td-header-sp-ads {
  background-color: #e5e5e5;
  padding: 10px 10%;
  font-size: 100%;
}
*/


/* this is specifically for the Saints ad in the sidebar, though the code could be reused somehow */
#saintsad {
  background-image: url(https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/StAnthony-ad-BG.gif); 
  background-size: contain;  
  background-position: center center;
  background-repeat: no-repeat;
  height: 280px; 
  width: 339px;
  padding: 3px;
  position: relative;
  left: 50%;
  margin-left: -170px;
}
#saintsvidcontainer{
  margin-top: 30px;
  width: 100%;
  height: auto;
}
#saintsvideo {
  width: 100%;
  height: auto ;
}
#saintslinkarea{
  width: 100%;
  height: 55px;
}
@media (min-width: 768px) and (max-width: 1023px)
{
  #saintsad {
    width: 250px;
    background-position: center 20%;
    margin-left: -125px;
  }
}
@media (max-width: 767px)
{
  .td-header-sp-ads img {
    width: 100%;
    height: auto;
  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-template-2 .post h1 {
    font-size: 28px !important;
    line-height: 36px;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/apppresser-scripts/scripts-js.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"8bf1beb170","ajaxurl":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/uploads/JtktcDWSUtHY/rApTeAzmHXpj.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/nondoc.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://nondoc-wpengine.netdna-ssl.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=390555317816408&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[18471]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nondoc-wpengine.netdna-ssl.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nondoc-wpengine.netdna-ssl.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>